Бренды
Компания
  • О компании
  • Новости
  • Дилерам
Гарантия
Оплата
Доставка
Контакты
    +7(495)1081428
    +7(495)1081428
    E-mail
    info@univois.ru
    Адрес
    г. Москва, Варшавское шоссе 125Ж, стр 6 (бизнес-центр "Меридио")
    Режим работы
    Пн - Пт: с 10:00 до 18:00
    Каталог
    По всему сайту
    По каталогу
    • Dect телефоны
      • Dect телефоны Gigaset
      • Dect телефоны Panasonic
      • Dect телефоны Snom
      • Dect телефоны Yealink
    • Escene
      • Gigabit порт
      • IP домофоны
      • WiFi
      • Аксессуары Escene
      • Бюджетные
      • Для call-центра
      • Для гостиниц
      • Для руководителя
      • Офисные
      • Панели расширения
      • Система оповещения
      • Скидка Escene
    • IP АТС
      • IP АТС Grandstream
      • IP АТС Yeastar
    • IP видеокамеры
      • IP видеокамеры Grandstream
      • IP видеокамеры Milesight
    • IP домофоны
    • IP системы оповещения
    • Motorola
      • Аксессуары
      • Офисные
      • Панель расширения
    • SIP-адаптеры
      • SIP адаптеры AddPac
      • SIP адаптеры Fanvil
      • SIP адаптеры Grandstream
      • SIP адаптеры OpenVox
      • Sip адаптеры Yeastar
    • UNIVOIS
      • Аксессуары
      • Для Видео/SIP-видео телефон
      • Офисные
      • Панель расширения
      • С док станцией
      • Скидка Univois
    • USB телефоны
      • USB телефоны Jabra
      • USB телефоны Plantronics
    • Vogtec
    • VOIP шлюзы
      • VoIP шлюз AddPac
      • VOIP шлюз DIGIUM
      • VOIP шлюз DINSTAR
      • VoIP шлюз Eltex
      • VoIP шлюз Grandstream
      • VoIP шлюз Hanlong Unicorn
      • VoIP шлюз Matrix
      • VOIP шлюз OpenVox
      • VoIP-шлюз Yeastar
      • Коммутатор QTECH
    • Аксессуары для IP телефонов
    • Гарнитуры для IP телефонов
      • Bluetooth гарнитуры для IP телефонов
      • Беспроводные гарнитуры для IP телефонов
      • Гарнитуры Jabra для IP телефонов
      • Гарнитуры Plantronics для IP телефонов
    • Мониторы
    • Панели расширения для IP телефонов
    • Спикерфоны
      • Спикерфоны Jabra
      • Спикерфоны Konftel
      • Спикерфоны Plantronics
      • Спикерфоны Snom
      • Спикерфоны Yealink
    Escene Motorola Univois Дилерам
    Каталог
    По всему сайту
    По каталогу
    Телефоны
    +7(495)1081428
    E-mail
    info@univois.ru
    Адрес
    г. Москва, Варшавское шоссе 125Ж, стр 6 (бизнес-центр "Меридио")
    Режим работы
    Пн - Пт: с 10:00 до 18:00
    • Бренды
    • Акции
    • Услуги
    • Компания
      • Компания
      • О компании
      • Новости
      • Дилерам
    • Блог
    • Информация
      • Информация
      • Реквизиты
    • Контакты
    +7(495)1081428
    • Телефоны
    • +7(495)1081428
    • info@univois.ru
    • г. Москва, Варшавское шоссе 125Ж, стр 6 (бизнес-центр "Меридио")
    Главная
    Каталог
    VOIP шлюзы
    VOIP шлюзы - VOIP шлюз DINSTAR
    VOIP шлюзы - VOIP шлюз DINSTAR - VoIP шлюз Dinstar DAG2000-16FXS
    VoIP шлюз Dinstar DAG2000-16FXS

    VOIP шлюзы - VOIP шлюз DINSTAR - VoIP шлюз Dinstar DAG2000-16FXS

    0
    Арт. 15310006
    2 042 713.52 ₽
    В наличии
    Гарантия
    Характеристики
    Все характеристики
    2 042 713.52 ₽
    В наличии
    Гарантия
    Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
    • Описание
    • Характеристики
    Количество FXO портов: есть, 8 шт; Количество FXS портов: есть, 8 шт; Количество Ethernet портов: 4 шт; Поддерживаемые протоколы: SIP V2.0 RFC3261, RTP/RTCP (RFC 1889, 1890); Размеры (Ш*Д*В): 440*280*43 мм; Вес упаковки: 2.8 г

    VoIP шлюз с 16 FXS или 16 FXO или 8 FXS и 8 FXO каналами на основе стандарта SIP2.0.

    С помощью 1 порта доступа к беспроводной сети (WAN) и трех портов подключения к локальной сети (LAN) шлюз обеспечивает подсоединение до четырёх компьютеров к одной ADSL-линии для использования в офисе или на дому.

    Ключевые особенности

    • 16 FXS/FXO портов
    • Гибкие настройки оборудования, лёгкость раширения
    • Поддержка T.38 & передача факса в режиме реального времени, может быть подача нескольких страниц
    • VAD, CNG, PLC, Динамический Jitter Buffer L2/L3
    • Удержание вызова, Ожидание вызова, Переадресация, «Не беспокоить» (DND), «Слепая» переадресация, сопровождаемый перевод звонка, трёхсторонняя конференц-связь
    • Отличная интеграция с ведущими Softswitch и IPPBX.

    Интерфейсы

    • Интерфейсы телефонии: 16 FXS/FXO
    • Сетевые интерфейсы: 4*10/100M Base-TX RJ-45
    • Индикаторы LED: Питание, Соединение и Линия

    Обработка речи

    • Возможности голосовых пакетов: G.168 с 32, 64, или 128 ms tail length; CNG, VAD, PLC, AJB
    • Голосовые кодеки: G.711A/U low, G.723.1, G.729AB
    • QoS: Diff Serve, Tos, 802.1P/Q VLAN Tagging

    Функции вызова

    • Тип вызова: Голос/FAX
    • Голосовые подсказки IVR: FXO второй этап соединения, частные службы IVR
    • Call Handling: One stage dialing, Настраиваемый план соединений, до 100 правил соединения
    • FAX по IP: T.38/Pass-through/Режим модема FAX, до 14.4 кбит/с
    • DTMF: RFC2833, SIP INFO, INBAND
    • Особенности вызова: Caller ID, Ожидание вызова, «Слепая» переадресация или сопровождаемый перевод звонка, Переадресация, «Не беспокоить» (DND), трёхсторонняя конференц-связь.

    Сеть

    • Моделирование рабочей сети: NAT маршрутизация или режим Switch
    • Сетевые протоколы: IP, TCP, UDP,TFTP, FTP, TCP,ARP,RARP, ICMP, NTP, SNTP, Http, DNS, Telnet
    • NAT Traversal: STUN, Ping, Tracer

    Протокол и Стандарт

    • Протокол: SIP V2.0 RFC3261, RTP/RTCP (RFC 1889, 1890)
    • Стандарт: Bellcore Type 1&2, ETSI, BT, NTT, и DTMF на базе CID, настраиваемый тон прохождения вызова.

    Управление настройками

    • Подготовка сети: TFTP, HTTP, Автонастройки/Обновление, Резервное копирование/восстановление
    • Web интерфейс: Программирование, Обновление ПО, TCP/UDP/Текущие RTP/Статистика истории звонков
    • Управление: Syslog и CDR, Telnet, SNMP.
    Назад к списку
    Связаться с нами
    +7(495)1081428
    +7(495)1081428
    E-mail
    info@univois.ru
    Адрес
    г. Москва, Варшавское шоссе 125Ж, стр 6 (бизнес-центр "Меридио")
    Режим работы
    Пн - Пт: с 10:00 до 18:00
    info@univois.ru
    г. Москва, Варшавское шоссе 125Ж, стр 6 (бизнес-центр "Меридио")
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Компания
    О компании
    Новости
    Дилерам
    Информация
    Реквизиты
    Помощь
    Условия оплаты
    Условия доставки
    Гарантия на товар
    Вопрос-ответ
    © 2026 Аспро: Премьер
    Конфиденциальность
    Оферта
    Главная Каталог Контакты